In short
- CVE-2009-5050 is a HIGH (CVSS 7.5) vulnerability affecting konversation (konversation).
- Chance of exploitation in the next 30 days (EPSS): 1.7%, higher than 76.9% of all vulnerabilities.
- Fix: update to 1.2.3 or later.
| Package | Affected versions | Patched versions |
|---|
| konversation | < 1.2.3
| 1.2.3
|
Description
konversation before 1.2.3 allows attackers to cause a denial of service.
More vulnerabilities in konversation
See all →Running one of these products? Scan your site to see whether it exposes a vulnerable version.
Scan my site free