In short
- CVE-2011-0525 is a HIGH (CVSS 8.8) vulnerability affecting batavi (batavi).
- Chance of exploitation in the next 30 days (EPSS): 0.51%, higher than 44.0% of all vulnerabilities.
- Fix: update to 1.0 or later.
| Package | Affected versions | Patched versions |
|---|
| batavi | < 1.0
| 1.0
|
Description
Batavi before 1.0 has CSRF.
Running one of these products? Scan your site to see whether it exposes a vulnerable version.
Scan my site free