In short
- CVE-2012-6714 is a MEDIUM (CVSS 6.1) vulnerability affecting count per day (count per day project).
- Chance of exploitation in the next 30 days (EPSS): 0.91%, higher than 60.1% of all vulnerabilities.
- Fix: update to 3.2.3 or later.
| Package | Affected versions | Patched versions |
|---|
| count per day | < 3.2.3
| 3.2.3
|
Description
The count-per-day plugin before 3.2.3 for WordPress has XSS via search words.
More vulnerabilities in count per day
See all →Running one of these products? Scan your site to see whether it exposes a vulnerable version.
Scan my site free