In short
- CVE-2013-1760 is a MEDIUM (CVSS 6.1) vulnerability affecting the bug genie (thebuggenie).
- Chance of exploitation in the next 30 days (EPSS): 1.1%, higher than 67.0% of all vulnerabilities.
- Fix: update to 3.2.6 or later.
| Package | Affected versions | Patched versions |
|---|
| the bug genie | < 3.2.6
| 3.2.6
|
Description
The Bug Genie before 3.2.6 has Multiple XSS and HTML Injection Vulnerabilities
More vulnerabilities in the bug genie
See all →Running one of these products? Scan your site to see whether it exposes a vulnerable version.
Scan my site free