In short
- CVE-2013-4133 is a HIGH (CVSS 7.5) vulnerability affecting kde-workspace (kde).
- Chance of exploitation in the next 30 days (EPSS): 2.8%, higher than 86.3% of all vulnerabilities.
- Fix: update to 4.10.5 or later.
| Package | Affected versions | Patched versions |
|---|
| kde-workspace | < 4.10.5
| 4.10.5
|
Description
kde-workspace before 4.10.5 has a memory leak in plasma desktop
More vulnerabilities in kde-workspace
See all →Running one of these products? Scan your site to see whether it exposes a vulnerable version.
Scan my site free