In short
- CVE-2015-9295 is a MEDIUM (CVSS 6.1) vulnerability affecting contact form (bestwebsoft).
- Chance of exploitation in the next 30 days (EPSS): 0.92%, higher than 60.4% of all vulnerabilities.
- Fix: update to 3.96 or later.
| Package | Affected versions | Patched versions |
|---|
| contact form | < 3.96
| 3.96
|
Description
The contact-form-plugin plugin before 3.96 for WordPress has XSS.
More vulnerabilities in contact form
See all →Running one of these products? Scan your site to see whether it exposes a vulnerable version.
Scan my site free