In short
- CVE-2015-9299 is a MEDIUM (CVSS 6.1) vulnerability affecting events manager (pixelite).
- Chance of exploitation in the next 30 days (EPSS): 0.93%, higher than 60.7% of all vulnerabilities.
- Fix: update to 5.5.7.1 or later.
| Package | Affected versions | Patched versions |
|---|
| events manager | < 5.5.7.1
| 5.5.7.1
|
Description
The events-manager plugin before 5.5.7.1 for WordPress has DOM XSS.
More vulnerabilities in events manager
See all →Running one of these products? Scan your site to see whether it exposes a vulnerable version.
Scan my site free