In short
- CVE-2015-9302 is a MEDIUM (CVSS 6.1) vulnerability affecting simple fields (simple fields project).
- Chance of exploitation in the next 30 days (EPSS): 0.95%, higher than 61.5% of all vulnerabilities.
- Fix: update to 1.4.11 or later.
| Package | Affected versions | Patched versions |
|---|
| simple fields | < 1.4.11
| 1.4.11
|
Description
The simple-fields plugin before 1.4.11 for WordPress has XSS.
More vulnerabilities in simple fields
See all →Running one of these products? Scan your site to see whether it exposes a vulnerable version.
Scan my site free