In short
- CVE-2015-9329 is a MEDIUM (CVSS 6.1) vulnerability affecting wp all import (soflyy).
- Chance of exploitation in the next 30 days (EPSS): 0.91%, higher than 60.1% of all vulnerabilities.
- Fix: update to 3.2.5 or later.
| Package | Affected versions | Patched versions |
|---|
| wp all import | < 3.2.5
| 3.2.5
|
Description
The wp-all-import plugin before 3.2.5 for WordPress has reflected XSS.
More vulnerabilities in wp all import
See all →Running one of these products? Scan your site to see whether it exposes a vulnerable version.
Scan my site free