In short
- CVE-2015-9330 is a CRITICAL (CVSS 9.8) vulnerability affecting wp all import (soflyy).
- Chance of exploitation in the next 30 days (EPSS): 1.8%, higher than 78.4% of all vulnerabilities.
- Fix: update to 3.2.5 or later.
| Package | Affected versions | Patched versions |
|---|
| wp all import | < 3.2.5
| 3.2.5
|
Description
The wp-all-import plugin before 3.2.5 for WordPress has blind SQL injection.
More vulnerabilities in wp all import
See all →Running one of these products? Scan your site to see whether it exposes a vulnerable version.
Scan my site free