In short
- CVE-2016-10891 is a MEDIUM (CVSS 6.1) vulnerability affecting activity log (pojo).
- Chance of exploitation in the next 30 days (EPSS): 1.0%, higher than 64.0% of all vulnerabilities.
- Fix: update to 2.3.3 or later.
| Package | Affected versions | Patched versions |
|---|
| activity log | < 2.3.3
| 2.3.3
|
Description
The aryo-activity-log plugin before 2.3.3 for WordPress has XSS.
More vulnerabilities in activity log
See all →Running one of these products? Scan your site to see whether it exposes a vulnerable version.
Scan my site free