In short
- CVE-2016-10892 is a MEDIUM (CVSS 6.1) vulnerability affecting chained quiz (kibokolabs).
- Chance of exploitation in the next 30 days (EPSS): 0.92%, higher than 60.4% of all vulnerabilities.
- Fix: update to 1.0 or later.
| Package | Affected versions | Patched versions |
|---|
| chained quiz | < 1.0
| 1.0
|
Description
The chained-quiz plugin before 1.0 for WordPress has multiple XSS issues.
More vulnerabilities in chained quiz
See all →Running one of these products? Scan your site to see whether it exposes a vulnerable version.
Scan my site free