In short
- CVE-2016-9026 is a CRITICAL (CVSS 9.8) vulnerability affecting exponent cms (exponentcms).
- Chance of exploitation in the next 30 days (EPSS): 1.3%, higher than 70.3% of all vulnerabilities.
- Fix: update to 2.6.0 or later.
| Package | Affected versions | Patched versions |
|---|
| exponent cms | < 2.6.0
| 2.6.0
|
Description
Exponent CMS before 2.6.0 has improper input validation in fileController.php.
More vulnerabilities in exponent cms
See all →Running one of these products? Scan your site to see whether it exposes a vulnerable version.
Scan my site free