In short
- CVE-2017-18560 is a MEDIUM (CVSS 6.1) vulnerability affecting content audit (content audit project).
- Chance of exploitation in the next 30 days (EPSS): 0.91%, higher than 60.0% of all vulnerabilities.
- Fix: update to 1.9.2 or later.
| Package | Affected versions | Patched versions |
|---|
| content audit | < 1.9.2
| 1.9.2
|
Description
The content-audit plugin before 1.9.2 for WordPress has XSS.
More vulnerabilities in content audit
See all →Running one of these products? Scan your site to see whether it exposes a vulnerable version.
Scan my site free