| Package | Affected versions | Patched versions |
|---|---|---|
| mautic/core | ≥ 2.13.1, < 2.14.0 | 2.14.0 |
| mautic | = 2.13.1 |
An XSS vulnerability was discovered in Mautic 2.13.1 in the Author URL of themes.
Update to 2.14 or later
None
https://github.com/mautic/mautic/releases/tag/2.14.0
If you have any questions or comments about this advisory:
Running one of these products? Scan your site to see whether it exposes a vulnerable version.
Scan my site free