In short
- CVE-2018-15567 is a MEDIUM (CVSS 6.1) vulnerability affecting cmsuno (cmsuno project).
- Chance of exploitation in the next 30 days (EPSS): 0.67%, higher than 52.2% of all vulnerabilities.
- Fix: update to 1.5.3 or later.
| Package | Affected versions | Patched versions |
|---|
| cmsuno | < 1.5.3
| 1.5.3
|
Description
CMSUno before 1.5.3 has XSS via the title field.
Running one of these products? Scan your site to see whether it exposes a vulnerable version.
Scan my site free