In short
- CVE-2018-16275 is a HIGH (CVSS 7.8) vulnerability affecting metadefender (opswat).
- Chance of exploitation in the next 30 days (EPSS): 0.95%, higher than 61.3% of all vulnerabilities.
- Fix: update to 4.11.2 or later.
| Package | Affected versions | Patched versions |
|---|
| metadefender | < 4.11.2
| 4.11.2
|
Description
OPSWAT MetaDefender before v4.11.2 allows CSV injection.
More vulnerabilities in metadefender
See all →Running one of these products? Scan your site to see whether it exposes a vulnerable version.
Scan my site free