| Package | Affected versions | Patched versions |
|---|---|---|
| opencall media platform | ≥ 4.4.0, < 4.4.8≥ 4.5.0, < 4.5.2 | 4.4.84.5.2 |
Potential security vulnerabilities have been identified in HPE OpenCall Media Platform (OCMP) resulting in remote arbitrary file download and cross site scripting. HPE has made the following updates available to resolve the vulnerability in the impacted versions of OCMP. * For OCMP version 4.4.X - please upgrade to OCMP 4.4.8 and then install RP806 * For OCMP 4.5.x please contact HPE Technical Support to obtain the necessary software updates.
Running one of these products? Scan your site to see whether it exposes a vulnerable version.
Scan my site free