In short
- CVE-2019-7400 is a MEDIUM (CVSS 6.1) vulnerability affecting rukovoditel (rukovoditel).
- Chance of exploitation in the next 30 days (EPSS): 5.6%, higher than 92.9% of all vulnerabilities.
- Fix: update to 2.4.1 or later.
| Package | Affected versions | Patched versions |
|---|
| rukovoditel | < 2.4.1
| 2.4.1
|
Description
Rukovoditel before 2.4.1 allows XSS.
Running one of these products? Scan your site to see whether it exposes a vulnerable version.
Scan my site free