| Package | Affected versions | Patched versions |
|---|---|---|
| xmb | ≥ 1.9.1, < 1.9.11.16≥ 1.9.11, < 1.9.11.16≥ 1.9.12, < 1.9.12.03 | 1.9.11.161.9.12.03 |
XMB is vulnerable to cross-site scripting (XSS) due to inadequate filtering of BBCode input. This bug affects all versions of XMB. All XMB installations must be updated to versions 1.9.12.03 or 1.9.11.16.
Running one of these products? Scan your site to see whether it exposes a vulnerable version.
Scan my site free