In short
- CVE-2021-3745 is a MEDIUM (CVSS 6.6) vulnerability affecting flatcore-cms (flatcore).
- Chance of exploitation in the next 30 days (EPSS): 1.1%, higher than 65.9% of all vulnerabilities.
- Fix: update to 2.1.0 or later.
| Package | Affected versions | Patched versions |
|---|
| flatcore-cms | < 2.1.0
| 2.1.0
|
Description
flatcore-cms is vulnerable to Unrestricted Upload of File with Dangerous Type
More vulnerabilities in flatcore-cms
See all →Running one of these products? Scan your site to see whether it exposes a vulnerable version.
Scan my site free