In short
- CVE-2022-0224 is a CRITICAL (CVSS 9.8) vulnerability affecting dolibarr/dolibarr, dolibarr erp/crm (dolibarr).
- Chance of exploitation in the next 30 days (EPSS): 2.0%, higher than 80.5% of all vulnerabilities.
- Fix: update to 15.0.0 or later.
Description
dolibarr is vulnerable to Improper Neutralization of Special Elements used in an SQL Command.
NVD description
dolibarr is vulnerable to Improper Neutralization of Special Elements used in an SQL Command
More vulnerabilities in dolibarr/dolibarr
See all →Running one of these products? Scan your site to see whether it exposes a vulnerable version.
Scan my site free