In short
- CVE-2022-0257 is a MEDIUM (CVSS 5.4) vulnerability affecting pimcore/pimcore, pimcore (pimcore).
- Chance of exploitation in the next 30 days (EPSS): 1.5%, higher than 73.5% of all vulnerabilities.
- Fix: update to 10.2.9, 10.2.8 or later.
Description
pimcore is vulnerable to Improper Neutralization of Input During Web Page Generation ('Cross-site Scripting')
NVD description
pimcore is vulnerable to Improper Neutralization of Input During Web Page Generation ('Cross-site Scripting')
More vulnerabilities in pimcore/pimcore
See all →Running one of these products? Scan your site to see whether it exposes a vulnerable version.
Scan my site free