In short
- CVE-2022-0258 is a HIGH (CVSS 8.8) vulnerability affecting pimcore/pimcore, pimcore (pimcore).
- Chance of exploitation in the next 30 days (EPSS): 1.7%, higher than 76.6% of all vulnerabilities.
- Fix: update to 10.2.9, 10.2.8 or later.
Description
pimcore is vulnerable to Improper Neutralization of Special Elements used in an SQL Command
NVD description
pimcore is vulnerable to Improper Neutralization of Special Elements used in an SQL Command
More vulnerabilities in pimcore/pimcore
See all →Running one of these products? Scan your site to see whether it exposes a vulnerable version.
Scan my site free