In short
- CVE-2022-23896 is a MEDIUM (CVSS 5.4) vulnerability affecting admidio/admidio, admidio (admidio).
- Chance of exploitation in the next 30 days (EPSS): 0.57%, higher than 47.4% of all vulnerabilities.
- Fix: update to 4.1.3 or later.
Description
Admidio 4.1.2 version is affected by stored cross-site scripting (XSS).
NVD description
Admidio 4.1.2 version is affected by stored cross-site scripting (XSS).
More vulnerabilities in admidio/admidio
See all →Running one of these products? Scan your site to see whether it exposes a vulnerable version.
Scan my site free