In short
- CVE-2022-37306 is a MEDIUM (CVSS 6.1) vulnerability affecting ox app suite (open-xchange).
- Chance of exploitation in the next 30 days (EPSS): 0.57%, higher than 47.1% of all vulnerabilities.
- Fix: update to 7.10.6 or later.
| Package | Affected versions | Patched versions |
|---|
| ox app suite | = 7.10.6< 7.10.6
| 7.10.6
|
Description
OX App Suite before 7.10.6-rev30 allows XSS via an upsell trigger.
More vulnerabilities in ox app suite
See all →Running one of these products? Scan your site to see whether it exposes a vulnerable version.
Scan my site free