In short
- CVE-2022-43461 is a MEDIUM (CVSS 5.4) vulnerability affecting slideshow se (slideshow se project).
- Chance of exploitation in the next 30 days (EPSS): 0.38%, higher than 32.2% of all vulnerabilities.
- Fix: update to 2.5.6 or later.
| Package | Affected versions | Patched versions |
|---|
| slideshow se | < 2.5.6
| 2.5.6
|
Description
Stored Cross-Site Scripting (XSS) vulnerability in John West Slideshow SE plugin <= 2.5.5 versions.
More vulnerabilities in slideshow se
See all →Running one of these products? Scan your site to see whether it exposes a vulnerable version.
Scan my site free