In short
- CVE-2023-1761 is a MEDIUM (CVSS 5.4) vulnerability affecting thorsten/phpmyfaq, phpmyfaq (phpmyfaq).
- Chance of exploitation in the next 30 days (EPSS): 0.48%, higher than 41.1% of all vulnerabilities.
- Fix: update to 3.1.12 or later.
Description
Code Injection in GitHub repository thorsten/phpmyfaq prior to 3.1.12.
NVD description
Cross-site Scripting in GitHub repository thorsten/phpmyfaq prior to 3.1.12.
More vulnerabilities in thorsten/phpmyfaq
See all →Running one of these products? Scan your site to see whether it exposes a vulnerable version.
Scan my site free