| Package | Affected versions | Patched versions |
|---|---|---|
| glpi | ≥ 0.60, < 9.5.12≥ 10.0.0, < 10.0.6 | 9.5.1210.0.6 |
GLPI is a Free Asset and IT Management Software package. Versions 0.6.0 and above, prior to 10.0.6 are vulnerable to Cross-site Scripting. This vulnerability allow for an administrator to create a malicious external link. This issue is patched in 10.0.6.
Running one of these products? Scan your site to see whether it exposes a vulnerable version.
Scan my site free