In short
- CVE-2023-5865 is a CRITICAL (CVSS 9.8) vulnerability affecting thorsten/phpmyfaq, phpmyfaq (phpmyfaq).
- Chance of exploitation in the next 30 days (EPSS): 0.71%, higher than 53.4% of all vulnerabilities.
- Fix: update to 3.2.2 or later.
Description
Insufficient Session Expiration in GitHub repository thorsten/phpmyfaq prior to 3.2.2.
NVD description
Insufficient Session Expiration in GitHub repository thorsten/phpmyfaq prior to 3.2.2.
More vulnerabilities in thorsten/phpmyfaq
See all →Running one of these products? Scan your site to see whether it exposes a vulnerable version.
Scan my site free