In short
- CVE-2023-5867 is a MEDIUM (CVSS 5.4) vulnerability affecting thorsten/phpmyfaq, phpmyfaq (phpmyfaq).
- Chance of exploitation in the next 30 days (EPSS): 0.48%, higher than 41.3% of all vulnerabilities.
- Fix: update to 3.2.2 or later.
Description
Cross-site Scripting (XSS) - Stored in GitHub repository thorsten/phpmyfaq prior to 3.2.2.
NVD description
Cross-site Scripting (XSS) - Stored in GitHub repository thorsten/phpmyfaq prior to 3.2.2.
More vulnerabilities in thorsten/phpmyfaq
See all →Running one of these products? Scan your site to see whether it exposes a vulnerable version.
Scan my site free