| Package | Affected versions | Patched versions |
|---|---|---|
| clamxav | ≥ 3.1.2, < 3.6.2 | 3.6.2 |
An issue in Canimaan Software LTD ClamXAV v3.1.2 through v3.6.1 and fixed in v.3.6.2 allows a local attacker to escalate privileges via the ClamXAV helper tool component.
Running one of these products? Scan your site to see whether it exposes a vulnerable version.
Scan my site free