| Package | Affected versions | Patched versions |
|---|---|---|
| fineract | < 1.12.1 | 1.12.1 |
Insufficiently Protected Credentials vulnerability in Apache Fineract. This issue affects Apache Fineract: through 1.11.0. The issue is fixed in version 1.12.1. Users are encouraged to upgrade to version 1.13.0, the latest release.
Running one of these products? Scan your site to see whether it exposes a vulnerable version.
Scan my site free