| Package | Affected versions | Patched versions |
|---|---|---|
| runzero platform | < 4.0.26021.0 | 4.0.26021.0 |
An issue that could allow a credential to be updated and used for a task from outside of the authorized organization scope has been resolved. This is an instance of CWE-863: Incorrect Authorization, and has an estimated CVSS score of CVSS:3.1/AV:N/AC:H/PR:H/UI:N/S:C/C:H/I:N/A:N (5.8 Medium). This issue was fixed in version 4.0.26021.0 of the runZero Platform.
Running one of these products? Scan your site to see whether it exposes a vulnerable version.
Scan my site free