| Package | Affected versions | Patched versions |
|---|---|---|
| centreon/centreon | < 2.8.27 | 2.8.27 |
| centreon | = 2.6.1 |
Cross-site scripting (XSS) vulnerability in Centreon 2.6.1 (fixed in Centreon 18.10.0 and Centreon web 2.8.27).
Running one of these products? Scan your site to see whether it exposes a vulnerable version.
Scan my site free