| Package | Affected versions | Patched versions |
|---|---|---|
| archer | < 6.12.0.6 | 6.12.0.6 |
Cross Site Request Forgery (CSRF) vulnerability in Archer Platform before v.6.13 and fixed in v.6.12.0.6 and v.6.13.0 allows an authenticated attacker to execute arbitrary code via a crafted request.
Running one of these products? Scan your site to see whether it exposes a vulnerable version.
Scan my site free