En resumen
- CVE-2018-12461 es una vulnerabilidad ALTO (CVSS 7.5) que afecta a edirectory (netiq).
- Probabilidad de explotación en los próximos 30 días (EPSS): 0.49%, mayor que el 42.0% de las vulnerabilidades.
- Aún no hay una versión corregida: sigue el aviso del fabricante en Referencias.
| Package | Affected versions | Patched versions |
|---|
| edirectory | = 9.1.1
| No fix yet |
Description
Fixed issues with NetIQ eDirectory prior to 9.1.1 when checking certificate revocation.
Running one of these products? Scan your site to see whether it exposes a vulnerable version.
Scan my site free