En resumen
- CVE-2019-11880 es una vulnerabilidad ALTO (CVSS 7.5) que afecta a commsy (commsy).
- Probabilidad de explotación en los próximos 30 días (EPSS): 2.0%, mayor que el 81.2% de las vulnerabilidades.
- Aún no hay una versión corregida: sigue el aviso del fabricante en Referencias.
| Package | Affected versions | Patched versions |
|---|
| commsy | ≤ 8.6.5
| No fix yet |
Description
CommSy through 8.6.5 has SQL Injection via the cid parameter. This is fixed in 9.2.
Running one of these products? Scan your site to see whether it exposes a vulnerable version.
Scan my site free