En resumen
- CVE-2020-15855 es una vulnerabilidad MEDIO (CVSS 6.1) que afecta a bodhi (redhat).
- Probabilidad de explotación en los próximos 30 días (EPSS): 0.50%, mayor que el 42.7% de las vulnerabilidades.
- Solución: actualizar a 5.6.1 o posterior.
| Package | Affected versions | Patched versions |
|---|
| bodhi | < 5.6.1
| 5.6.1
|
Description
Two cross-site scripting vulnerabilities were fixed in Bodhi 5.6.1.
Running one of these products? Scan your site to see whether it exposes a vulnerable version.
Scan my site free