En resumen
- CVE-2021-32713 es una vulnerabilidad MEDIO (CVSS 4.8) que afecta a shopware/shopware, shopware (shopware).
- Probabilidad de explotación en los próximos 30 días (EPSS): 0.73%, mayor que el 54.5% de las vulnerabilidades.
- Solución: actualizar a 5.6.10 o posterior.
Description
Shopware is an open source eCommerce platform. Versions prior to 5.6.10 suffer from an authenticated stored XSS in administration vulnerability. Users are recommend to update to the version 5.6.10. You can get the update to 5.6.10 regularly via the Auto-Updater or directly via the download overview.
NVD description
Shopware is an open source eCommerce platform. Versions prior to 5.6.10 suffer from an authenticated stored XSS in administration vulnerability. Users are recommend to update to the version 5.6.10. You can get the update to 5.6.10 regularly via the Auto-Updater or directly via the download overview.
Más vulnerabilidades de shopware/shopware
Ver todo →Running one of these products? Scan your site to see whether it exposes a vulnerable version.
Scan my site free