| Package | Affected versions | Patched versions |
|---|---|---|
| zammad | ≥ 5.3.0, < 5.4.0 | 5.4.0 |
Zammad 5.3.x (Fixed 5.4.0) is vulnerable to Incorrect Access Control. An authenticated attacker could gain information about linked accounts of users involved in their tickets using the Zammad API.
Running one of these products? Scan your site to see whether it exposes a vulnerable version.
Scan my site free