En resumen
- CVE-2025-24036 es una vulnerabilidad ALTO (CVSS 7.0) que afecta a autoupdate (microsoft).
- Probabilidad de explotación en los próximos 30 días (EPSS): 0.36%, mayor que el 30.5% de las vulnerabilidades.
- Solución: actualizar a 4.77.24121924 o posterior.
| Package | Affected versions | Patched versions |
|---|
| autoupdate | < 4.77.24121924
| 4.77.24121924
|
Description
Microsoft AutoUpdate (MAU) Elevation of Privilege Vulnerability
Running one of these products? Scan your site to see whether it exposes a vulnerable version.
Scan my site free