| Package | Affected versions | Patched versions |
|---|---|---|
| smart update manager | ≥ 6.0.0, < 6.4.1≥ 6.2.0, < 6.4.1 | 6.4.1 |
Unspecified vulnerability in HP Smart Update Manager 6.x before 6.4.1 on Windows, and 6.2.x through 6.4.x before 6.4.1 on Linux, allows local users to obtain sensitive information, and consequently gain privileges, via unknown vectors.
Running one of these products? Scan your site to see whether it exposes a vulnerable version.
Scan my site free