| Package | Affected versions | Patched versions |
|---|---|---|
| loginizer | = 1.3.8= 1.3.9 |
init.php in the Loginizer plugin 1.3.8 through 1.3.9 for WordPress has Unauthenticated Stored Cross-Site Scripting (XSS) because logging is mishandled. This is fixed in 1.4.0.
Running one of these products? Scan your site to see whether it exposes a vulnerable version.
Scan my site free