En bref
- CVE-2025-26852 est une vulnérabilité CRITIQUE (CVSS 9.8) touchant infocad (descor).
- Probabilité d'exploitation dans les 30 prochains jours (EPSS) : 0.41%, plus élevée que 35.3% des vulnérabilités.
- Correctif : mettre à jour vers 3.5.2.0 ou plus récent.
| Package | Affected versions | Patched versions |
|---|
| infocad | < 3.5.2.0
| 3.5.2.0
|
Description
DESCOR INFOCAD 3.5.1 and before and fixed in v.3.5.2.0 allows SQL Injection.
Running one of these products? Scan your site to see whether it exposes a vulnerable version.
Scan my site free