| Package | Affected versions | Patched versions |
|---|---|---|
| fisheye | = 4.5.0 |
Various resources in Atlassian Fisheye before version 4.5.1 (the fixed version for 4.5.x) and before version 4.6.0 allow remote attackers to inject arbitrary HTML or JavaScript via a cross site scripting (XSS) vulnerability in the name of a commit author.
Running one of these products? Scan your site to see whether it exposes a vulnerable version.
Scan my site free