In breve
- CVE-2019-11880 è una vulnerabilità ALTO (CVSS 7.5) che riguarda commsy (commsy).
- Probabilità di sfruttamento nei prossimi 30 giorni (EPSS): 2.0%, superiore al 81.1% delle vulnerabilità.
- Nessuna versione corretta ancora nota: segui l'avviso del produttore nei riferimenti.
| Package | Affected versions | Patched versions |
|---|
| commsy | ≤ 8.6.5
| No fix yet |
Description
CommSy through 8.6.5 has SQL Injection via the cid parameter. This is fixed in 9.2.
Running one of these products? Scan your site to see whether it exposes a vulnerable version.
Scan my site free