| Package | Affected versions | Patched versions |
|---|---|---|
| rabbitmq server | ≥ 3.7.0, < 4.0.13≥ 4.1.0, < 4.1.2 | 4.0.134.1.2 |
RabbitMQ is a messaging and streaming broker. From 3.7.0 to before 4.1.2 and 4.0.13, This vulnerability is fixed in 4.1.2 and 4.0.13.
Running one of these products? Scan your site to see whether it exposes a vulnerable version.
Scan my site free