| Package | Affected versions | Patched versions |
|---|---|---|
| joomla! | ≥ 1.5.0, ≤ 3.6.5 |
In Joomla! 1.5.0 through 3.6.5 (fixed in 3.7.0), inadequate filtering of multibyte characters leads to XSS vulnerabilities in various components.
Running one of these products? Scan your site to see whether it exposes a vulnerable version.
Scan my site free