| Package | Affected versions | Patched versions |
|---|---|---|
| copay bitcoin wallet | ≥ 5.0.1, ≤ 5.1.0 |
Copay Bitcoin Wallet version 5.01 to 5.1.0 included. contains a Other/Unknown vulnerability in wallet private key storage that can result in Users' private key can be compromised. . This attack appear to be exploitable via Affected version run the malicious code at startup . This vulnerability appears to have been fixed in 5.2.0 and later .
Running one of these products? Scan your site to see whether it exposes a vulnerable version.
Scan my site free